PKAV HTTP Fuzzer 1.5.6

使用说明及功能介绍.

返回

使用须知

~$1.本工具运行需要安装.net framework 4.0或以上版本。
~$2.本工具仅用于安全测试。非正当使用造成的法律纠纷,与我们无关。
~$3.本工具免费下载和使用,不存在破解版本和收费版本,不存在后门或病毒,有可能被杀毒软件误杀,请在Pkav官网下载。
~$4.本工具可独立使用,Pkav工具集中部分与之协同使用的工具不包含在此工具内,暂不放出,敬请谅解!
~$5.如在使用中发现bug,或您有好的意见或建议,请在PKAV官网留言给我们,我们会第一时间加以改进,然后发布。
~$6.Pkav全体成员期待与大家一起学习交流,共同进步!